installation problem TB Rave (obsolete php version)

+1
0
-1

Hello,
I can not install the theme because of the php version that is out of date. I would like to know if anyone could help me correct this thank you.
I'm using xampp the latest version

No answers yet