Problem: tb_sirate-7.x-1.1.zip does not contain any .info.yml files.

+1
0
-1

Dear Supporter,

I tried to install the TB Sirate theme to Drupal 8, but i got error: tb_sirate-7.x-1.1.zip does not contain any .info.yml files.
Kindly help me to resolve the same.

regards,
Manu

No answers yet